wmjy.net
当前位置:首页 >> httpD 2.2.9 >>

httpD 2.2.9

没啥意思啊, 就是 http 服务器 带有SSL 模块 OpenSSl 模块, 还有PHP5 的脚本解释功能。 监听本机端口80.

Linux 下 apache安装 1:系统安装,这里就不说了,网上有很多,也很简单。顺便说下,我用的是redhat 9; 2:在图形界面下下载apache 安装包,我下的是 httpd-2.2.9.tar.gz 源码安装包,地址是http://httpd.apache.org/download.cgi 3:将下载文...

Solaris 10 操作系统本身就装有apache2.0.59,主目录在usr/apache2,配置文件在etc/apache2,但是发现和weblogic的插件不能协同工作(原因未明,可能是apache版本、或者安装目录比较分散造成的?),最后是安装新的apache2.2.6才解决问题。步骤如...

有一半原因是没有安装成功,比如端口被占用。另一半原因是配置不正确,如web目录设置不正确。建议使用CoreAMP 20101010这个PHP集成包,完全绿色可移动,无需配置直接使用。包含的软件有:Apache 2.2.16Mysql 5.1.51PHP 5.2.14(内含ZendDebugger...

你是2.2的apache,需要加载php4apache2_2.dll,你加载的文件错误了。

1: 安装好AppServ2.5.9软件,官网是:[url]http://www.appservnetwork.com/[/url] ,2.59下载地址是:[url]http://nchc.dl.sourceforge.net/sourceforge/appserv /appserv-win32-2.5.9.exe[/url] 是英文软件,但是安装时可以选择gbk-gb2312的编码(...

nts版的php一般是配合fastgi使用的 所以没有php5apache2_4.dll这个文件 nts版 一般配合 iis 或者nginx使用 apache版的文件 是 5.4.19_win32_VC9_86这个版本的php 里面都有php5apache2_4.dll这 这个文件的

我也不是很清楚,不过我知道后盾人里面的教学视频不错,教学计划也很全面,都是高质量的,你可以去看一看。

不知道,不过我知道后盾人的教学视频不错,教学计划也很全面,也很系统

nts版的php一般是配合fastgi使用的 所以没有php5apache2_4.dll这个文件 nts版 一般配合 iis 或者nginx使用 apache版的文件 是 5.4.19_win32_VC9_86这个版本的php 里面都有php5apache2_4.dll这 这个文件的

网站首页 | 网站地图
All rights reserved Powered by www.wmjy.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com